Informationsmodule

Deutsch:

  • Pflichtinformationen für Stellensuchende
  • English:

  • Compulsory information for jobseekers
  • Weitere Sprachen:

    Was tun, wenn die Informationsmodule nicht angezeigt werden?

    Haben Sie den neuesten Flash Player?

  • Sie benötigen die neuste Version des Adobe Flash Players. Diese Version können Sie hier kostenlos herunterladen:
    http://get.adobe.com/de/flashplayer/
    Der Flash Player muss im Browser aktiviert werden. Unter folgendem Link kann dies überprüft werden:
    https://helpx.adobe.com/ch_de/flash-player.html

  • Haben Sie einen passenden Browser?

  • Die Informationsmodule wurden für folgende Internet-Browser optimiert:
  • - Aktuelle Google Chrome Version (Win und Mac OS)

    - Internet Explorer 8-11 (Win)

    - Aktuelle Mozilla Firefox (Win und Mac OS)

    - Aktuelle Safari Version (Mac OS)


  • Haben Sie das passende Betriebssystem?

  • Zusätzlich zum aktivierten Flash Player benötigen Sie Windows (Windows 8, Windows 10, etc.) oder Mac OS.

  • Haben Sie zu strenge Sicherheitseinstellungen?

  • Wenn die Sicherheitseinstellungen zu streng sind, kann man die Informationsmodule nicht starten.
    Überprüfen Sie den Pop-up-Blocker und die Sicherheitseinstellungen des Geräts und des Browsers.
    Wie Sie den Pop-up-Blocker deaktivieren können lesen Sie hier:
  • - Chrome: https://support.google.com/chrome/
    - Internet Explorer: https://support.microsoft.com/de-ch/help/17479/windows-internet-explorer
    - Mozilla Firefox: https://support.mozilla.org/de/kb/
    - Safari: https://support.apple.com/de-de/guide/safari/

  • Was Sie auch tun können:

  • Sie haben die Möglichkeit, die Informationsmodule während den Öffnungszeiten in Ihrem RAV vor Ort zu absolvieren.

  • Unser Kontakt

  • arbeitsmarktliche.angebote@lu.ch